寰俊ai 鑷姩鍥炲鏈哄櫒浜 鏁欑▼

浠婂ぉ鏅氫笂鐢ㄤ簡澶ф鍗婁釜灏忔椂鎶婂井淇$殑easywechat鍜屽浘鐏垫満鍣ㄤ汉鐨刟pi瀵规帴璧锋潵锛屽舰鎴愪簡涓涓嚜鍔ㄥ洖澶嶇殑鍔熻兘锛屾湁鐐瑰儚siri

鏄庡ぉ鐪嬬湅鏈夋病鏈夌┖ 鏈夌┖灏辨妸浠g爜鏀句笂鏉ワ紝杩樻槸铔鏄撶殑

閰嶇疆瀹屽叕浼楀彿灏辩洿鎺ョ敤浜咵asyWechat锛岀劧鍚庡~涓婂紑鍙戣呬俊鎭

yum install composer
#add proxy
composer config -g repo.packagist composer https://packagist.phpcomposer.com
composer require overtrue/wechat:~3.1 -vvv

All posts

Other pages

鍙戣〃璇勮

鐢靛瓙閭欢鍦板潃涓嶄細琚叕寮銆 蹇呭~椤瑰凡鐢*鏍囨敞